📦 libcrypt-jwt-perl
2 pages
C
- Crypt::JWT(3pm)JSON Web Token (JWT, JWS, JWE) as defined by RFC7519, RFC7515, RFC7516✨
- Crypt::KeyWrap(3pm)Key management/wrapping algorithms defined in RFC7518 (JWA)✨
💅
getting it ready, bestie…
2 pages
getting it ready, bestie…